Mikrotik : routage statique

De $1

Sommaire
aucun titre

Exemple :

/ip address

add address=172.16.0.3/24 interface=ether3 network=172.16.0.0

/ip route

add distance=1 dst-address=192.168.12.0/24 gateway=172.16.0.254

 

https://wiki.mikrotik.com/wiki/Manual:Simple_Static_Routing

 

https://wiki.mikrotik.com/wiki/Manual:IP/Route

 

 

Cette page n'a encore aucun contenu. Enrichissez Yakakliker en y contribuant vous aussi.

 
Images (0)
 
Commentaires (0)
Vous devez être connecté pour poster un commentaire.